<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>1 doigt d&rsquo;histoire : Populisme &#8211; J1D</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="J1D &raquo; Flux" href="https://cacajuste1doigt.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="J1D &raquo; Flux des commentaires" href="https://cacajuste1doigt.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="J1D &raquo; 1 doigt d&rsquo;histoire :&nbsp;Populisme Flux des commentaires" href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydketqwzAMhV+ojkhLx/Kj9Fl8EZ5bOTaWTMnb18naLbSjG0NgOPL5JFuCS1Y2jYKjQKwqU/VhZLhkm6LiGAinB9VZ5g2sMEPJf4OpOO0YPCWj6cm7alGQtKBTObE8qFcYhTMynFCytme1qCf73etrkwaLbzcF4b0buh2YGsjNj15wU3SZgGUi/EOZhVp111OqonwJ7r8lipYwev4Ft+mGbbsW4ALLV079jK5GNn++5WPWMjsiuqCRMDbbK+xz68bkgsyqnTHUqOSjgcvIj/HQ74dhP7zt+v50Bcin254=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--orange: #e38900;
	--wp--preset--color--dark-gray: #111;
	--wp--preset--color--medium-gray: #888;
	--wp--preset--color--light-gray: #ccc;
	--wp--preset--color--white: #fff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='altofocus-libre-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C400i%2C700&#038;subset=latin,latin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='altofocus-karla-css'  href='//fonts.googleapis.com/css?family=Karla%3A400%2C400i%2C700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj0sOwjAMRC9EsIpUCgvEWdLgpqFJHNWOIm5PKlgUIT67GXneaAwlKUNRMArIiAEZUu5Be6GBTGZguXncGuYN/IpqZpQnwSMuuvdkJv4Pd9E8WFWSofAGhaySz9ZFhuIudqnHXK80OVReFxAMyWvBT6NXBRZJ1WlaHMUXowav3fwNnbE+Zau0UFMru0DncGraY7c7NN2+vd4BO16DbA==?cssminify=yes' type='text/css' media='all' />
<style id='altofocus-style-inline-css'>
html, body.custom-background, .site-header, .site-content, .single .entry-media, .widget-area, .top-navigation > div {background-color: #ffffff; background-image: url(""); background-position:  ; background-size: auto; background-repeat: ; background-attachment: ; }
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-7-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cacajuste1doigt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1 doigt d&rsquo;histoire : L&rsquo;Amerloquie' href='https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-lamerloquie/' />
<link rel='next' title='POPU(e)' href='https://cacajuste1doigt.wordpress.com/2020/09/14/popue/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/" />
<link rel='shortlink' href='https://wp.me/p9TKYv-fV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcacajuste1doigt.wordpress.com%2F2020%2F09%2F14%2F1-doigt-dhistoire-populisme%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcacajuste1doigt.wordpress.com%2F2020%2F09%2F14%2F1-doigt-dhistoire-populisme%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="1 doigt d&rsquo;histoire : Populisme" />
<meta property="og:url" content="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/" />
<meta property="og:description" content="Article paru dans le n°6 de mars 2019. Si &laquo;&nbsp;le spectre du communisme ne hante plus la planète&nbsp;&raquo; depuis plusieurs décennies, le populisme est, petit à petit, devenu la nouvelle…" />
<meta property="article:published_time" content="2020-09-14T18:05:51+00:00" />
<meta property="article:modified_time" content="2020-09-14T18:06:18+00:00" />
<meta property="og:site_name" content="J1D" />
<meta property="og:image" content="https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="763" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="1 doigt d&rsquo;histoire :&nbsp;Populisme" />
<meta name="twitter:image" content="https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://cacajuste1doigt.wordpress.com/osd.xml" title="J1D" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://cacajuste1doigt.wordpress.com/xmlrpc.php"><meta name="application-name" content="J1D" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="L&#039;Expression libre par la Satire et le Sarcasme" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://cacajuste1doigt.wordpress.com/feed/;icon-uri=https://cacajuste1doigt.files.wordpress.com/2018/05/cropped-j1d-logo.png?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Article paru dans le n°6 de mars 2019. Si &quot;le spectre du communisme ne hante plus la planète&quot; depuis plusieurs décennies, le populisme est, petit à petit, devenu la nouvelle bête immonde du discours public, faisant frémir de peur et de fascination mêlées la sphère d’experts économico-politico-médiatiques. &quot;La crainte du danger est mille fois plus&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://fr.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'altofocus', amp: false, siteid: 8982, blogid: 146275639, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/amp/"><link rel="icon" href="https://cacajuste1doigt.files.wordpress.com/2018/05/cropped-j1d-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://cacajuste1doigt.files.wordpress.com/2018/05/cropped-j1d-logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cacajuste1doigt.files.wordpress.com/2018/05/cropped-j1d-logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://cacajuste1doigt.files.wordpress.com/2018/05/cropped-j1d-logo.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-987 single-format-standard wp-embed-responsive customizer-styles-applied author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrap">
						<div class="site-branding">
				<div class="site-branding-wrap">
										<div class="site-identity">
													<p class="site-title"><a href="https://cacajuste1doigt.wordpress.com/" rel="home">J1D</a></p>
																			<p class="site-description">L&#039;Expression libre par la Satire et le Sarcasme</p>
											</div>
				</div>
			</div><!-- .site-branding -->
			<nav id="site-navigation" class="top-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<span class="meta-nav">
			<svg class="menu-icon menu-icon-open" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2" y1="2.6" x2="8" y2="2.6"/>
				<line class="line" x1="2" y1="5" x2="8" y2="5"/>
				<line class="line" x1="2" y1="7.4" x2="8" y2="7.4"/>
			</svg>
			<svg class="menu-icon menu-icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 10">
				<line class="line" x1="2.5" y1="7.5" x2="7.5" y2="2.5"/>
				<line class="line" x1="2.5" y1="2.5" x2="7.5" y2="7.5"/>
			</svg>
		</span>
		Menu	</button>
	<div class="menu-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a target="_blank" rel="noopener noreferrer" href="https://cacajuste1doigt.wordpress.com/articles/maison/">Maison !</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a target="_blank" rel="noopener noreferrer" href="https://cacajuste1doigt.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1079"><a href="https://cacajuste1doigt.wordpress.com/fanzine/">Fanzine</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1097"><a href="https://cacajuste1doigt.wordpress.com/2020/09/04/contribution/">Contribution</a></li>
</ul></div></nav><!-- #site-navigation -->
		</div>
	</header>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

<nav class="navigation post-navigation-fixed" role="navigation"><div class="nav-links"><div class="nav-previous"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-lamerloquie/" rel="prev"><span class="screen-reader-text">1 doigt d&rsquo;histoire : L&rsquo;Amerloquie</span> <span class="meta-nav" aria-hidden="true"><svg class="arrow-icon left-arrow-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle class="circle" cx="20" cy="20" r="19.5"/><polyline class="arrow" points="22.8 12 14.8 20 22.8 28 "/></svg></span></a></div><div class="nav-next"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/popue/" rel="next"><span class="screen-reader-text">POPU(e)</span> <span class="meta-nav" aria-hidden="true"><svg class="arrow-icon right-arrow-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><circle class="circle" cx="20" cy="20" r="19.5"/><polyline class="arrow" points="17.2,28 25.2,20 17.2,12 "/></svg></span></a></div></div></nav>
<article id="post-987" class="post-987 post type-post status-publish format-standard hentry category-1-doigt-dhistoire category-economie category-politique category-societe category-sujet">
	<header class="entry-header">
		<h1 class="entry-title">1 doigt d&rsquo;histoire :&nbsp;Populisme</h1>					<div class="comments-link">
				<a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/#comments">2</a>				<svg class="comment-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
					<path class="path" d="M49.5,25c0-13.5-11-24.5-24.5-24.5S0.5,11.5,0.5,25s11,24.5,24.5,24.5h24.5l-7.2-7.2 C46.8,37.9,49.5,31.8,49.5,25z"/>
				</svg>
			</div>
						<div class="entry-meta">
			<div class="posted-on"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/" rel="bookmark"><time class="entry-date published" datetime="2020-09-14T20:05:51+02:00">2020-09-14</time><time class="updated" datetime="2020-09-14T20:06:18+02:00">2020-09-14</time></a></div><div class="byline"> Écrit par <span class="author vcard"><a class="url fn n" href="https://cacajuste1doigt.wordpress.com/author/cacaj1d/">J1D</a></span></div>		</div><!-- .entry-meta -->	</header>
	<div class="entry-content">
		
<p>Article paru dans le n°6 de mars 2019.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="989" data-permalink="https://cacajuste1doigt.wordpress.com/1-doigt-dhistoire/" data-orig-file="https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png" data-orig-size="1020,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-doigt-dhistoire" data-image-description="" data-medium-file="https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=300" data-large-file="https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=770" src="https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=1020" alt="" class="wp-image-989" srcset="https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png 1020w, https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=150 150w, https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=300 300w, https://cacajuste1doigt.files.wordpress.com/2020/09/1-doigt-dhistoire.png?w=768 768w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>



<p class="has-drop-cap has-medium-font-size"> Si &laquo;&nbsp;le spectre du communisme ne hante plus la planète&nbsp;&raquo; depuis plusieurs décennies, le populisme est, petit à petit, devenu la nouvelle bête immonde du discours public, faisant frémir de peur et de fascination mêlées la sphère d’experts économico-politico-médiatiques.</p>



<p style="line-height:1.3;">&laquo;&nbsp;<em>La crainte du danger est mille fois plus terrifiante que le danger présent</em>&laquo;&nbsp;</p>



<p class="has-text-align-right" style="line-height:1.3;">— <em>Robinson Crusoé</em>, Daniel Defoe.</p>



<p class="has-medium-font-size">Au cours de l&rsquo;histoire, le terme de populisme a désigné des mouvements politiques très différents. Il devient un mot fourre tout selon les époques, parce qu&rsquo;en politique, on ne fait pas référence à la tendance artistique qui s’attache à l’expression de la vie et des sentiments des milieux populaires.</p>



<p class="has-medium-font-size">Lorsqu’il apparaît au XIX<sup>e</sup> siècle, le mot n’est pas péjoratif, puisqu&rsquo;il désigne des mouvements populaires de protestations rurales et urbaines à travers l&rsquo;occident.</p>



<p class="has-medium-font-size">Au XX<sup>e</sup> siècle, au sortir de chacune des deux guerres mondiales, le terme fait plutôt référence aux formes de nationalismes, protectionnismes, autoritarismes, etc.</p>



<p class="has-medium-font-size">Depuis le début du XXI<sup>e</sup> siècle, au lendemain des crises économiques mondiales provenant de jeux de pouvoirs et de moyens d&rsquo;élites guerrières globalistes, des &laquo;&nbsp;<em>populistes</em>&nbsp;&raquo; professionnels affirment être les &laquo;&nbsp;<em>porte-parole du peuple</em>&laquo;&nbsp;<sub> — la fameuse &laquo;&nbsp;<em>majorité silencieuse</em>&nbsp;&raquo; homogène et fantasmée —</sub> qu&rsquo;ils protégeraient contre les élites et le &laquo;&nbsp;<em>système</em>&laquo;&nbsp;<sub> — ce mot vague représente la finance internationale, les politiques ou les médias de <strong>priver le peuple souverain de ses droits, de son identité, de sa culture, et de sa liberté d&rsquo;expression</strong> —</sub>, tout en flirtant avec le complotisme, usant et abusant de formules chocs et démagogiques<sub> — toujours dans un registre purement [sentimental et faussement] émotionnel —</sub> et en instrumentalisant l&rsquo;opinion&#8230;</p>



<p class="has-medium-font-size" style="line-height:1.3;">Le populiste, pour les croulants <em>biens-pensants-académiques</em>, est : &laquo;&nbsp;<em>une attitude. Le comportement d’un homme ou d’un parti politique qui, contre les élites dirigeantes, se pose en défenseur du peuple et en porte-parole de ses aspirations, avançant des idées le plus souvent simplistes et démagogiques</em>.&nbsp;&raquo;</p>



<p style="line-height:1.3;">&laquo;&nbsp;<em>Le seul danger, c’est la bêtise ou l’incompétence</em>&laquo;&nbsp;</p>



<p class="has-text-align-right" style="line-height:1.3;">— Isabelle Hupert.</p>



<p class="has-medium-font-size">Rien de nouveau et non moins exclusif à ce type de manipulation des professionnels de la politique, de l&rsquo;opportunisme oligarchique&#8230; Il n’est d&rsquo;ailleurs en rien surprenant que les élites tentent d’étouffer les critiques de plus en plus nombreuses qu’elles essuient. Ce qui l’est plus encore, c’est que le mot &laquo;&nbsp;populiste&nbsp;&raquo; soit employé pour disqualifier ces critiques et ceux qui les portent. <strong>Les termes de démagogue, de bonimenteur, ou tout simplement de politicien pourraient très bien être utilisés pour dénoncer ces professionnels</strong>, prêts à tout pour se faire élire ou pour tenir quelques brides de l’économie. Mais non, les élites parlent de &laquo;&nbsp;<em>dérives populistes</em>&laquo;&nbsp;, laissant entendre <strong>qu’un recours au peuple pourrait nous ramener aux heures les plus sombres de notre histoire</strong>.</p>



<p style="line-height:1.3;">&laquo;&nbsp;<em>l’accusation de populisme masque en fait l’idée que l’appel à une forme plus directe ou plus impliquée du peuple reste fondamentalement illégitime, parce que le peuple serait, comme par nature, incapable de se gouverner par lui-même</em>&laquo;&nbsp;</p>



<p class="has-text-align-right" style="line-height:1.3;">—  <em>Populisme, le fantasme des élites</em>, Benoît Schneckenburger.</p>



<div class="wp-block-image"><figure class="alignleft size-thumbnail"><img data-attachment-id="997" data-permalink="https://cacajuste1doigt.wordpress.com/un-peu-dhistoire_/" data-orig-file="https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png" data-orig-size="705,763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="un-peu-dhistoire_" data-image-description="" data-medium-file="https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png?w=277" data-large-file="https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png?w=705" src="https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png?w=139" alt="" class="wp-image-997" srcset="https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png?w=139 139w, https://cacajuste1doigt.files.wordpress.com/2020/09/un-peu-dhistoire_.png?w=278 278w" sizes="(max-width: 139px) 100vw, 139px" /></figure></div>



<p class="has-medium-font-size">Toute volonté de rupture avec le système actuel, qu’elle soit portée par un quidam ou par un professionnel de la politique, est frappée du sceau de l’infamie. Toute tentative de redonner au peuple la souveraineté qui, naturellement, lui revient de droit est dénoncée comme une abomination, une insupportable et inconcevable &laquo;&nbsp;<em>dérive populiste</em>&laquo;&nbsp;. Comme si se rapprocher des aspirations populaires menait inévitablement à la catastrophe. Comme si le peuple ne pouvait accoucher que du pire sans la tutelle bienveillante de ses représentants éclairés.</p>



<p class="has-medium-font-size">Rappelons que les pères fondateurs de ce que nous appelons aujourd’hui (à tort) &laquo;&nbsp;<em>démocratie</em>&nbsp;&raquo; n’avaient aucune envie de voir les citoyens prendre part à la chose publique autrement que par le truchement des élites :</p>



<p class="has-medium-font-size" style="line-height:1.3;">&laquo;&nbsp;<em>Les citoyens qui se nomment des représentants renoncent et doivent renoncer à faire eux-mêmes la loi ; ils n’ont pas de volonté particulière à imposer. S’ils dictaient des volontés, la France ne serait plus cet État représentatif ; ce serait un État démocratique. Le peuple, je le répète, dans un pays qui n’est pas une démocratie — et la France ne saurait l’être —, le peuple ne peut parler, ne peut agir que par ses représentants.</em>&laquo;&nbsp;</p>



<p class="has-text-align-right has-medium-font-size" style="line-height:1.3;">— Discours du 7 septembre 1789,<br>Abbé Emmanuel-Joseph Sieyès<br><sub>[<a rel="noreferrer noopener" href="https://fr.wikipedia.org/wiki/Emmanuel-Joseph_Siey%C3%A8s" target="_blank">c&rsquo;est qui ?</a>]</sub></p>
<div id="atatags-370373-5f6255174d609">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f6255174d609', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f6255174d671"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f6255174d671',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Paramètres de confidentialité',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partagez</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-987" class="share-twitter sd-button share-icon no-text" href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-987" class="share-facebook sd-button share-icon no-text" href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146275639-987-5f6255174e57f' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=146275639&amp;post_id=987&amp;origin=cacajuste1doigt.wordpress.com&amp;obj_id=146275639-987-5f6255174e57f' data-name='like-post-frame-146275639-987-5f6255174e57f'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>	</div>
		<footer class="entry-footer">
		<div class="cat-links">Categories <ul><li><a href="https://cacajuste1doigt.wordpress.com/category/1-doigt-dhistoire/" rel="tag">1 doigt d'histoire</a></li><li><a href="https://cacajuste1doigt.wordpress.com/category/economie/" rel="tag">Économie</a></li><li><a href="https://cacajuste1doigt.wordpress.com/category/politique/" rel="tag">Politique</a></li><li><a href="https://cacajuste1doigt.wordpress.com/category/societe/" rel="tag">société</a></li><li><a href="https://cacajuste1doigt.wordpress.com/category/sujet/" rel="tag">SUJET</a></li></ul></div>	</footer><!-- .entry-footer --></article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-lamerloquie/" rel="prev">1 doigt d&rsquo;histoire : L&rsquo;Amerloquie <span class="meta-nav" aria-hidden="true">Précédent</span></a></div><div class="nav-next"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/popue/" rel="next">POPU(e) <span class="meta-nav" aria-hidden="true">Suivant</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Comments		</h2>
		<ol class="comment-list">
					<li id="comment-43" class="comment byuser comment-author-cacaj1d bypostauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-43" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/467bf99946ada3e51e94d375e0cebce3?s=64&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D64&#038;r=PG' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='https://cacajuste1doigt.wordpress.com' rel='external nofollow ugc' class='url'>J1D</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/#comment-43">
							<time datetime="2020-09-14T20:07:50+02:00">
								2020-09-14 à 20:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah ben je comprends mieux ce qui nous arrive depuis cette vague anti-popu&#8230;</p>
<p id="comment-like-43" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/?like_comment=43&#038;_wpnonce=d3e7cb43b4" class="comment-like-link needs-login" rel="nofollow" data-blog="146275639"><span>J&#039;aime</span></a><span id="comment-like-count-43" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/?replytocom=43#respond' data-commentid="43" data-postid="987" data-belowelement="div-comment-43" data-respondelement="respond" data-replyto="Répondre à J1D" aria-label='Répondre à J1D'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-45" class="comment byuser comment-author-cacaj1d bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-45" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/467bf99946ada3e51e94d375e0cebce3?s=64&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D64&#038;r=PG' class='avatar avatar-64' height='64' width='64' />						<b class="fn"><a href='https://cacajuste1doigt.wordpress.com' rel='external nofollow ugc' class='url'>J1D</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/#comment-45">
							<time datetime="2020-09-16T09:09:22+02:00">
								2020-09-16 à 09:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Article repris par Réseau International le 16 septembre 2020 :<br />
<a href="https://reseauinternational.net/1-doigt-dhistoire-populisme/" rel="nofollow ugc">https://reseauinternational.net/1-doigt-dhistoire-populisme/</a></p>
<p id="comment-like-45" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/?like_comment=45&#038;_wpnonce=a4933c35d9" class="comment-like-link needs-login" rel="nofollow" data-blog="146275639"><span>J&#039;aime</span></a><span id="comment-like-count-45" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/?replytocom=45#respond' data-commentid="45" data-postid="987" data-belowelement="div-comment-45" data-respondelement="respond" data-replyto="Répondre à J1D" aria-label='Répondre à J1D'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/14/1-doigt-dhistoire-populisme/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://cacajuste1doigt.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="20c3f62572" /><input type="hidden" name="_wp_http_referer" value="/2020/09/14/1-doigt-dhistoire-populisme/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcacajuste1doigt.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69af0992cc" /></p>
<input type="hidden" name="genseq" value="1600279831" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<div class="widget-area-wrap">
		<section id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">J1D</h2><p class="size-small"><a class="feed-image-link" href="https://cacajuste1doigt.wordpress.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://cacajuste1doigt.wordpress.com/i/rss/orange-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://cacajuste1doigt.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">S&#039;abonner par e-mail à J1D</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié(e) par email des nouvelles publications.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Rejoignez 2 autres abonnés							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="146275639"/>
                    <input type="hidden" name="source" value="https://cacajuste1doigt.wordpress.com/2020/09/14/1-doigt-dhistoire-populisme/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="90acf84bfd" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</section>	</div>
</aside>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrap">
							<div class="site-info">
		<div class="site-info-wrap">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Créez un site ou un blog sur WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Créez un site ou un blog sur WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div>
	</div><!-- .site-info -->		</div>
	</footer>

</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202038y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-467bf99946ada3e51e94d375e0cebce3">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/cacajuste1doigt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cacajuste1doigt.wordpress.com\/wp-login.php?action=logout&_wpnonce=81003685ca","homeURL":"https:\/\/cacajuste1doigt.wordpress.com\/","postID":"987","gravDefault":"mystery","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="146275639" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cacajuste1doigt.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="J1D" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d453c24f55" /><input type="hidden" name="_wp_http_referer" value="/2020/09/14/1-doigt-dhistoire-populisme/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cacajuste1doigt.wordpress.com\/2020\/09\/14\/1-doigt-dhistoire-populisme\/":987};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='altofocus-flexslider-js-extra'>
var altoFocusFlexSliderText = {"next":"Suivant","previous":"Pr\u00e9c\u00e9dent"};
</script>
<script id='altofocus-navigation-js-extra'>
var altoFocusScreenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"146275639","siteName":"J1D","siteURL":"http:\/\/cacajuste1doigt.wordpress.com","icon":"<img alt='' src='https:\/\/cacajuste1doigt.files.wordpress.com\/2018\/05\/cropped-j1d-logo.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/altofocus","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcacajuste1doigt.wordpress.com%2F2020%2F09%2F14%2F1-doigt-dhistoire-populisme%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/altofocus\/","xhrURL":"https:\/\/cacajuste1doigt.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2c947600fd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"90acf84bfd\" \/>","referer":"https:\/\/cacajuste1doigt.wordpress.com\/2020\/09\/14\/1-doigt-dhistoire-populisme\/","canFollow":"1","feedID":"82453006","statusMessage":"","customizeLink":"https:\/\/cacajuste1doigt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcacajuste1doigt.wordpress.com%2F2020%2F09%2F14%2F1-doigt-dhistoire-populisme%2F","postID":"987","shortlink":"https:\/\/wp.me\/p9TKYv-fV","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/cacajuste1doigt.wordpress.com\/987","statsLink":"https:\/\/wordpress.com\/stats\/post\/987\/cacajuste1doigt.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: AltoFocus","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcacajuste1doigt.wordpress.com%2F2020%2F09%2F14%2F1-doigt-dhistoire-populisme%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/cacajuste1doigt.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5299b662b8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cacajuste1doigt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcacajuste1doigt.wordpress.com%2F2020%2F09%2F14%2F1-doigt-dhistoire-populisme%2F","blog_id":"146275639","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=146275639&v=wpcom&tz=2&user_id=0&subd=cacajuste1doigt","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlNtS3DAMhl8IRxRop3vR4VEYx1aySnzCkjfA0+N0uwtLOtkJkwt7JH1S8ksKTEmZGASDwMBg8UAG00sz8A1culJk8cise/yPd3gumF//HQ2FA+F0NWxASdqMKiPT2yKrLyq50lNgcDQiQ4UK7nWwDvNKsIneV5M6QsNMt8ATpbUKC+jC8BX8oFoXzchw19QHLLEc2aO5wv1e2riQU/ZYpYRUWtBOYhdNYdDMKPyhUtM5fGFHdvm1V3gTXfHB1bfZCAZ9oF4LxbARJF/Hgl3UFm2Txt5u5TlKrA36Btpn2oqwyZRk0dVr1EipdjSM6q9HdXTuKwXjir0cnIzJvTaeFlJ+mrqJbD9nx1K9cSRUTk8g6JPTgl/sK3m0rXVUqzN4zYK53lQ8YK7S1Cxn28YMkutyLlT6DJl5VGbofFtbMZ1jYXRwWvuTYa3CSOxR1H1zC09VZehi9ivx809KdU5TBt7rTKE/nRV69H9+/Nz93v16uL/dDe/9Bt/7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'146275639','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'146275639','v':'wpcom','tz':'2','user_id':'0','post':'987','subd':'cacajuste1doigt'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ISmt2dCs5K2hPS3FpTH5MdU9zR1FZW24tMVJlN2lJNHRaUG9JelVMUG1taHdWSWEsfGJlNTI2MkQxUVomOXg2dz1RLWJoNnJ5WDg/VTh8fHNRZkg9ZUFKa1lLTHJRTU93OGJiUl1zYlpzdFt0cTYsP0xocT93RVR6RzRFdD1EKy53dkolN1BXbWdETTNiL3ZkLUc5WmJwLnomSm81dH5qMERUYmh+NnlkPVBxSXpIWyZQQmxYX3NHWHM5WitYJmpiKyZbTGJwTEFjPV1tcVV+eTJ8P0smRkxoTWt1ejEuX2EzQlhHNm5f'}]);
_stq.push([ 'clickTrackerInit', '146275639', '987' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
